Update OpenVPMSLoader plugin

Description

The OpenVPMSLoader plugin for Pentao PDI needs to be updated for 2.2 to take into account 3rd party jar changes

Environment

None

Assignee

Tim Anderson

Reporter

Tim Anderson

Labels

None

Components

Fix versions

Priority

Minor
Configure