OpenVPMSLoader plugin not compatible with Kettle 4.x

Description

Due to a number of API changes, the OpenVPMSLoader plugin is not compatible with Kettle 4.x and higher.

Environment

None

Assignee

Tim Anderson

Reporter

Tim Anderson

Labels

None

Fix versions

Affects versions

Priority

Minor
Configure